Diese Fehlermeldung können Plugins produzieren. Nachdem man in WP auch über das Backend diese Plugins nicht mehr de-Installieren kann, muss man das entsprechende Plugin via FTP aus dem Ordner /htdocs/wp-content/plugins entfernen